Opened 9 years ago

Closed 9 years ago

#1306 closed defect (fixed)

no gsm on the pre2

Reported by: GarthPS Owned by: morphis
Priority: critical Milestone:
Component: Frameworkd / FSO Version: SHR-unstable
Keywords: palmpre2 gsm Cc:

Description

no gsm see the file attached

Attachments (1)

fsogsmd.log (13.8 KB) - added by GarthPS 9 years ago.

Download all attachments as: .zip

Change History (3)

Changed 9 years ago by GarthPS

comment:1 Changed 9 years ago by morphis

  • Status changed from new to accepted

The problem is a missing fsogsmd.conf for the Palm Pre 2. It should be the same as for the Palm Pre.

comment:2 Changed 9 years ago by morphis

  • Resolution set to fixed
  • Status changed from accepted to closed
Note: See TracTickets for help on using tickets.