Opened 7 years ago

Closed 7 years ago

#1246 closed defect (duplicate)

Graphical Shutdown not Working

Reported by: robin Owned by: mrmoku
Priority: major Milestone:
Component: SHR Image Version: SHR-unstable
Keywords: Cc:

Description

Pressing the Power Menu Button and then Shutdown + Yes results in no action. I remember that this issue appeared some time back and then one could at list surpass this problem by repeating the procedure. This time pressing shutdown for a second time doesn't work either ...

Change History (1)

comment:1 Changed 7 years ago by mrmoku

  • Resolution set to duplicate
  • Status changed from new to closed

this is a duplicate of #1205

Note: See TracTickets for help on using tickets.